<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"boi",
grpId2:window.location.hostname,
grpId3:"national",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.idahostatesman.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<script>var z='-GHoKsG-Bd5p5PKluOJPtX';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='u_qImWL7HryjOvoWOL4eYV'};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>About 1,900 people died while being arrested by police in 2015 | Idaho Statesman</title>
<meta name="copyright" content="http://www.mcclatchydc.com/news/nation-world/national/article121930353.html"/>
<meta name="keywords" content="police, arrest, arrest related death, death, die, died, dying, shot, killed, kill, inmate, arrested, bureau of justice statistics, black, white, officer, police officer"/>
<meta name="news_keywords" content="police, arrest, arrest related death, death, die, died, dying, shot, killed, kill, inmate, arrested, bureau of justice statistics, black, white, officer, police officer"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="The Bureau of Justice Statistics released preliminary findings on arrested-related deaths in the U.S. last week, and it shows the number of deaths is greater than previously reported."/>
<meta name="title" content="1,900 people died while being arrested in 2015. Two-thirds were intentionally killed. | Idaho Statesman"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/article121930428.html"/>
<link rel="canonical" href="http://pics.mcclatchyinteractive.com/news/nation-world/national/article121930428.html"/>
<meta property="og:title" content="1,900 people died while being arrested in 2015. Two-thirds were intentionally killed."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.idahostatesman.com/news/nation-world/national/article121930428.html"/>
<meta property="og:description" content="The Bureau of Justice Statistics released preliminary findings on arrested-related deaths in the U.S. last week, and it shows the number of deaths is greater than previously reported."/>
<meta property="og:image" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/dh6tfq/picture121930423/ALTERNATES/LANDSCAPE_1140/stock-%20police%20car%20(1)"/>
<meta property="og:site_name" content="idahostatesman"/>
<meta property="fb:app_id" content="403238979787734"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="idahostatesman">
<meta name="twitter:title" content="1,900 people died while being arrested in 2015. Two-thirds were intentionally killed.">
<meta name="twitter:description" content="The Bureau of Justice Statistics released preliminary findings on arrested-related deaths in the U.S. last week, and it shows the number of deaths is greater than previously reported.">
<meta name="twitter:image" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/dh6tfq/picture121930423/ALTERNATES/LANDSCAPE_1140/stock-%20police%20car%20(1)">
<meta name="msapplication-TileImage" content="http://www.idahostatesman.com/static/theme/idahostatesman/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.idahostatesman.com/static/theme/idahostatesman/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.idahostatesman.com/static/theme/idahostatesman/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.idahostatesman.com/static/theme/idahostatesman/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.idahostatesman.com/static/theme/idahostatesman/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.idahostatesman.com/static/theme/idahostatesman/base/ico/favicon.png">
<link href="http://www.idahostatesman.com/static/theme/idahostatesman-2020/base/css/main-1.0.96-a49e3e4.css?sVer=1.0.96-a49e3e4" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.idahostatesman.com/static/js/html5shiv.js?sVer=1.0.96-a49e3e4"></script>
<script src="http://www.idahostatesman.com/static/js/respond.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.idahostatesman.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.96-a49e3e4"></script>
<![endif]-->
<script type="text/javascript" src="http://www.idahostatesman.com/static/js/jquery-1.10.2.min.js?sVer=1.0.96-a49e3e4"></script>
<script type="text/javascript" src="http://www.idahostatesman.com/static/js/mi-wf-site-1.0.96-a49e3e4-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.idahostatesman.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.96-a49e3e4',
'marketInfo.logoAltText':'Idaho Statesman',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'831693,839821,844491',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Meridian, Eagle, Nampa, Caldwell, Garden City, Mountain Home, Owhyee',
'marketInfo.staticDirectory':'idahostatesman',
'marketInfo.state_abbreviation':'ID',
'publication.domain':'IdahoStatesman.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'idahostatesman',
'facebook.app.id':'403238979787734',
'marketInfo.clipped_taxonomy':'News/National',
'nativo.video.placements':'869336,869335',
'marketInfo.careerbuilder.lr':'cbga_id',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on IdahoStatesman.com. Idaho Statesman also provides Treasure Valley, and Boise, ID with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'idstates',
'accuweather.locationString':'Boise',
'marketInfo.Jobslr':'cbga_id',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'onlinenews@idahostatesman.com',
'marketInfo.phone':'208-377-6200',
'marketInfo.sourcelevel':'national',
'pressPlus.zone':'-GHoKsG-Bd5p5PKluOJPtX',
'marketInfo.zipcode':'83706',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'idahostatesman',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'1525',
'marketInfo.JobsSEO':'Idaho Statesman and IdahoStatesman.com are proud to serve the people in Boise, Meridian, Nampa, Caldwell, Treasure Valley Idaho with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including government, retail, medical, construction, restaurant and technology.',
'accuweather.dev':'false',
'marketInfo.state':'Idaho',
'cs.circ_phone':'1-208-377-6370',
'marketInfo.siteId':'36',
'marketInfo.county':'County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.name':'Idaho Statesman',
'marketInfo.location':'Boise',
'marketInfo.region':'Treasure Valley',
'marketInfo.JobsSiteID':'ga_id003',
'marketInfo.careerbuilder.dmc_id':'1216',
'marketInfo.code':'BOI',
'marketInfo.careerbuilder.dmc_code':'boi',
'cs.circ_url':'http://www.idahostatesman.com/myaccount',
'marketInfo.market_identifier':'BOI.site_idahostatesman',
'accuweather.locationString1':'Twin Falls, ID',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'ID,US',
'accuweather.locationString3':'Butte, MT',
'financialContent.account':'idahostatesman',
'accuweather.locationString2':'Portland, OR',
'accuweather.locationKey3':'329451',
'marketInfo.followLinks':'true',
'marketInfo.networkid':'7675',
'accuweather.locationKey2':'350473',
'accuweather.locationKey1':'328735',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Boise',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:IDAHOTJ',
'marketInfo.street_address':'1200 North Curtis Road, Boise, ID, 83706',
'accuweather.locationKey':'328736',
'marketInfo.taxonomy':'News/National///',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 121930428";
mistats.pagename="Story: 121930428|1900 people died while being arrested in 2015 Twothirds were intentionally killed";
mistats.taxonomy="News|National|||";
mistats.channel="National";
mistats.contentsource="NewsDesk_MCC|By Kate Irbykirbymcclatchycom";
mistats.pubdate="2016/12/20";
mistats.moddate="2016/12/20 H06";
mistats.keywords="police arrest arrest related death death die died dying shot killed kill inmate arrested bureau of justice statistics black white officer police officer";
</script>
<script type='text/javascript' src='http://media.idahostatesman.com/misites/ida/idahostatesman.js'></script>
<meta name="google-site-verification" content="WCAnzqvmOBLLCucDnFvnJsEdEimlIu_vDrFVjPt5c4Y"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="121930428" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.idahostatesman.com/" target="_top"><img src="http://www.idahostatesman.com/static/images/idahostatesman/logo-lg.png" alt="Idaho Statesman | IdahoStatesman.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="http://www.legacy.com/obituaries/idahostatesman/#navlink=navbar">
Obituaries
</a>
</li>
<li>
<a href="/news/local/#navlink=navbar">
Local News
</a>
</li>
<li>
<a href="/sports/college/mountain-west/boise-state-university#navlink=navbar">
Boise State Sports
</a>
</li>
<li>
<a href="/news/politics-government/state-politics/#navlink=navbar">
Idaho Politics
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="121930428"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:pp.client.pop('plans')">
Login
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:pp.client.pop('plans')">
Login
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Home
</a>
</li>
<li class="dropdown">
<a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="http://www.newslibrary.com/sites/idsb/#navlink=subnav">Archives</a></li>
<li><a href="http://idahostatesman.mycapture.com/mycapture/index.asp#navlink=subnav">Buy Photos and Pages</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
<li><a href="http://custserv.idahostatesman.com/nie/#navlink=subnav">Newspaper in Education</a></li>
<li><a href="/plus/#navlink=subnav">Subscribe</a></li>
<li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/local/community/boise#navlink=subnav">Boise</a></li>
<li><a href="/news/local/community/west-ada#navlink=subnav">West Ada</a></li>
<li><a href="/news/local/community/canyon-county#navlink=subnav">Canyon County</a></li>
<li><a href="/news/local/crime#navlink=subnav">Crime</a></li>
<li><a href="/news/state/idaho#navlink=subnav">State News</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World News</a></li>
<li><a href="/news/databases#navlink=subnav">Databases</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/environment#navlink=subnav">Environment</a></li>
<li><a href="/news/local/military#navlink=subnav">Idahoans in the Military</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/local/traffic/#navlink=subnav">Traffic</a></li>
<li><a href="/news/local/news-columns-blogs/helping-works#navlink=subnav">Helping Works</a></li>
<li><a href="/news/local/education/in-the-classroom#navlink=subnav">In the Classroom</a></li>
<li><a href="/news/local/community/our-community-blog#navlink=subnav">Our Community</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/college/mountain-west/boise-state-university/boise-state-football#navlink=subnav">Boise State Football</a></li>
<li><a href="/sports/college/mountain-west/boise-state-university/boise-state-basketball#navlink=subnav">Boise State Basketball</a></li>
<li><a href="/sports/college/university-of-idaho#navlink=subnav">Idaho Vandals</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
<li><a href="/sports/mlb/boise-hawks#navlink=subnav">Boise Hawks</a></li>
<li><a href="/sports/nhl/idaho-steelheads#navlink=subnav">Idaho Steelheads</a></li>
<li><a href="/sports/nba/idaho-stampede/#navlink=subnav">Idaho Stampede</a></li>
<li class="divider"></li>
<li><a href="/sports/college/mountain-west/boise-state-university/bronco-beat-blog#navlink=subnav">Bronco Beat</a></li>
<li><a href="/sports/college/mountain-west/boise-state-university/extra-points-blog#navlink=subnav">Extra Points</a></li>
<li><a href="/sports/high-school/varsity-extra-blog/#navlink=subnav">Varsity Extra Blog</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
<li><a href="/sports/nhl/#navlink=subnav">NHL</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
<li><a href="/sports/golf/#navlink=subnav">Golf</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/news/politics-government/state-politics#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/politics-government/state-politics#navlink=subnav">Idaho Politics</a></li>
<li><a href="/news/politics-government/election#navlink=subnav">Elections 2016</a></li>
<li><a href="/news/business/government-and-business#navlink=subnav">Government and Business</a></li>
<li><a href="/news/politics-government/politics-columns-blogs/politics-blog#navlink=subnav">Capitol &amp; State</a></li>
<li><a href="/news/local/news-columns-blogs/letters-from-the-west#navlink=subnav">Letters from the West</a></li>
<li><a href="/news/politics-government/#navlink=subnav">National Politics</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/news/business/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 200px;">
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/business-insider#navlink=subnav">Business Insider</a></li>
<li><a href="/news/business/biz-columns-blogs/#navlink=subnav">Business Columns &amp; Blogs</a></li>
<li><a href="/news/business/personal-finance/#navlink=subnav">Personal Finance</a></li>
<li><a href="http://www.legalnotice.org/pl/idahostatesman/landing1.aspx#navlink=subnav">Legal Notices</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/editorial-cartoons#navlink=subnav">Editorial Cartoons</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/readers-opinion#navlink=subnav">Reader&#039;s Opinion</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter or Opinion</a></li>
<li><a href="/opinion/opn-columns-blogs/robert-ehlert#navlink=subnav">Robert Ehlert</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="http://events.idahostatesman.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="/entertainment/restaurants/restaurant-reviews/#navlink=subnav">Restaurant Reviews</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts and Culture</a></li>
<li><a href="/entertainment/festival/#navlink=subnav">Festivals</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movie Reviews</a></li>
<li><a href="http://events.idahostatesman.com/movies.aspx">Movie Showtimes</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="/entertainment/tv/#navlink=subnav">Television</a></li>
<li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.idahostatesman.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/games-puzzles/#navlink=subnav">Puzzles</a></li>
<li><a href="/entertainment/ent-columns-blogs/words-deeds#navlink=subnav">Words &amp; Deeds</a></li>
<li><a href="/entertainment/arts-culture/arts-blog/#navlink=subnav">ArtsBeat</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/outdoors#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Outdoors <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/outdoors/outdoors-blog/#navlink=subnav">Playing Outdoors Blog</a></li>
<li><a href="/sports/outdoors/biking#navlink=subnav">Biking</a></li>
<li><a href="/sports/outdoors/camping#navlink=subnav">Camping</a></li>
<li><a href="/sports/outdoors/fishing/#navlink=subnav">Fishing</a></li>
<li><a href="/sports/outdoors/hiking#navlink=subnav">Hiking and Trails</a></li>
<li><a href="/sports/outdoors/hunting/#navlink=subnav">Hunting</a></li>
<li><a href="/sports/outdoors/recreation/#navlink=subnav">Winter Recreation</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/living#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living#navlink=subnav">Living</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/health-fitness/#navlink=subnav">Health &amp; Fitness</a></li>
<li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
<li><a href="/living/treasure#navlink=subnav">Treasure</a></li>
<li><a href="/living/pets/#navlink=subnav">Pets</a></li>
<li><a href="/living/religion/#navlink=subnav">Religion</a></li>
<li><a href="/living/travel/#navlink=subnav">Travel</a></li>
<li><a href="/living/living-here-guide/best-of-treasure-valley#navlink=subnav">Best of Treasure Valley</a></li>
<li class="divider"></li>
<li><a href="/living/liv-columns-blogs/heart-of-treasure-valley#navlink=subnav">Heart of the Treasure Valley</a></li>
<li><a href="/living/home-garden/margaret-lauterbach/#navlink=subnav">Margaret Lauterbach</a></li>
<li><a href="/living/liv-columns-blogs/tim-woodward#navlink=subnav">Tim Woodward</a></li>
<li><a href="/living/liv-columns-blogs/advice-columns/#navlink=subnav">Carolyn Hax</a></li>
</ul>
</li>
<li>
<a href="http://www.legacy.com/obituaries/idahostatesman/#navlink=subnav">
Obituaries
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://findnsave.idahostatesman.com/#navlink=subnav">
Shopping
</a>
</li>
<li>
<a href="/customer-service/contests-promotions/#navlink=subnav">
Contests
</a>
</li>
<li>
<a href="/promotions/#navlink=subnav">
Promotions
</a>
</li>
<li>
<a href="/advertise#navlink=subnav">
Advertise
</a>
</li>
<li>
<a href="http://www.idahostatesman.com/classified-ads/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="/jobs#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://www.apartments.com/boise-id/#navlink=subnav">
Rentals
</a>
</li>
<li>
<a href="http://idahostatesman.adperfect.com/#navlink=subnav">
Place An Ad
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="/customer-service/about-us/#navlink=subnav">
About Us
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.idahostatesman.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="121930428"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="121930428"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.idahostatesman.com/news/nation-world/national/">
National
</a>
</h1>
<p
class="published-date">
December 20, 2016 5:54 AM
</p>
<h1
class="title">
1,900 people died while being arrested in 2015. Two-thirds were intentionally killed.
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-36822828"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="36822828">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
36822828,
1,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/dh6tfq/picture121930423/ALTERNATES/FREE_320/stock-%20police%20car%20(1)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/dh6tfq/picture121930423/ALTERNATES/FREE_480/stock-%20police%20car%20(1)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/dh6tfq/picture121930423/ALTERNATES/FREE_640/stock-%20police%20car%20(1)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/dh6tfq/picture121930423/ALTERNATES/FREE_768/stock-%20police%20car%20(1)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/dh6tfq/picture121930423/ALTERNATES/FREE_960/stock-%20police%20car%20(1)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/dh6tfq/picture121930423/ALTERNATES/FREE_1140/stock-%20police%20car%20(1)" data-width-1140></span>
<img alt="" title="stock- police car (1)" />
<div class="caption">
<span class="caption-text">
</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Kate Irby</span></p><p><span class="ng_byline_credit">kirby@mcclatchy.com</span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.idahostatesman.com/news/nation-world/national/article121930428.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=1%2c900%20people%20died%20while%20being%20arrested%20in%202015.%20Two-thirds%20were%20intentionally%20killed.&url=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=1%2c900+people+died+while+being+arrested+in+2015.+Two-thirds+were+intentionally+killed.&body=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html&title=1%2c900+people+died+while+being+arrested+in+2015.+Two-thirds+were+intentionally+killed."><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html&description=1%2c900+people+died+while+being+arrested+in+2015.+Two-thirds+were+intentionally+killed.&media=http%3a%2f%2fpics.mcclatchyinteractive.com%2fnews%2fnation-world%2fnational%2fdh6tfq%2fpicture121930423%2fALTERNATES%2fLANDSCAPE_1140%2fstock-%2520police%2520car%2520(1)"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.idahostatesman.com/news/nation-world/national/article121930428.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91088" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-36822996-121930428"
>
<p>There has been a lot of debate recently over excessive force by police, particularly after <a href="http://www.baltimoresun.com/news/maryland/freddie-gray/bs-md-ci-miller-pretrial-motions-20160727-story.html" target="_blank" title="">the death of Freddie Gray while in Baltimore police custody</a>. Now a government agency is adding some vital statistics to that conversation.</p><p>The Bureau of Justice Statistics released its <a href="http://www.bjs.gov/content/pub/pdf/ardprs1516pf.pdf" target="_blank" title="">findings on arrest-related deaths</a> on Thursday, which estimated about 1,900 people had died while being arrested in 2015. That estimation was based on media reports and police reports for June, July and August of 2015.</p><p>Of those deaths in June, July and August, 64 percent were homicides, 18 percent were suicides and 11 percent were accidents, according to the Bureau of Justice Statistics.</p><p>The Bureau defined arrest-related deaths as any deaths that occur while a person is being detained by law enforcement in an official capacity, when their freedom to leave is limited by an officer prior to or during an arrest, and any death in a lock-up or booking center.</p><p>Sandra Bland was one woman who died while in a jail cell in July 2015. Pulled over for failing to signal when changing lanes, she was yanked from her car by the officer and accused of assaulting a police officer. The 28-year-old was found hanging in her jail cell three days later and the death was ruled a suicide by authorities, which was contested by Bland’s family.</p><p>The rate of potential arrest-related deaths also highly varied by state and region. States in the Northeast reported relatively low numbers, with 1.5 to 3.5 deaths per 1 million people, while states in the West and particularly the Northwest reported higher numbers, with around 5.8 to 13.7 deaths per 1 million people.</p><p>When not adjusting by population, California had the highest number of arrest-related deaths, with 64 during that June, July and August 2015 period, followed by Texas with 58 and Florida with 25.</p><p>The Bureau started with media reviews, which found 1,348 potential arrest-related deaths in the United States from June 1, 2015 through March 31, 2016. That came out to an average of about 135 arrest-related deaths per month. Those media reports identified 379 deaths in June, July and August 2015, but by reaching out to law enforcement agencies to confirm certain deaths the Bureau found there were actually 425 deaths during that period, a 12 percent difference.</p><p>The Bureau of Justice Statistics projected the 1,900 arrest-related deaths for the year by relying on media reports and assuming the 12 percent difference across the year.</p><p>The preliminary results did not break down arrest-related deaths by demographic, though the surveys provided to medical examiners did ask for that information.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-36822996-121930428 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-36822996-121930428").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-36822996-121930428").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-36822996-121930428").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91088" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="121930428"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="121930428"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="121930428"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="121930428"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.idahostatesman.com/news/nation-world/national/article121930428.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=1%2c900%20people%20died%20while%20being%20arrested%20in%202015.%20Two-thirds%20were%20intentionally%20killed.&url=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=1%2c900+people+died+while+being+arrested+in+2015.+Two-thirds+were+intentionally+killed.&body=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html&title=1%2c900+people+died+while+being+arrested+in+2015.+Two-thirds+were+intentionally+killed."><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html&description=1%2c900+people+died+while+being+arrested+in+2015.+Two-thirds+were+intentionally+killed.&media=http%3a%2f%2fpics.mcclatchyinteractive.com%2fnews%2fnation-world%2fnational%2fdh6tfq%2fpicture121930423%2fALTERNATES%2fLANDSCAPE_1140%2fstock-%2520police%2520car%2520(1)"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.idahostatesman.com/news/nation-world/national/article121930428.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.idahostatesman.com/news/nation-world/national/">
National
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="121930428"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.idahostatesman.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-88461822" id="container-88461822"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-cf13150be0.idahostatesman.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-88461822-1482240551774"> <div id="video-container-88461822-1482240551774"> <div class="video-media" data-id="88461822" data-index> <div id="player-88461822-1482240551774" class="player" data-id="88461822"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.idahostatesman.com/news/nation-world/national/xmpyq0-dallasofficersad.jpg/alternates/LANDSCAPE_560/dallasofficersad.jpg') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-88461822-1482240551774" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.tri-cityherald.com/news/weird/2c8j90-20161219-UGLY-SWEATERS.png/alternates/LANDSCAPE_200/20161219-UGLY-SWEATERS.png" alt="'Tis the ugly sweater season"> <span class="duration">1:48</span> </div> <div class="media-desc"> <h4 class="video-title">'Tis the ugly sweater season</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/politics-government/ke5ii0-nationalxmastree.jpg/alternates/LANDSCAPE_200/nationalxmastree.jpg" alt="Obama lights National Christmas Tree for final time"> <span class="duration">0:37</span> </div> <div class="media-desc"> <h4 class="video-title">Obama lights National Christmas Tree for final time</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/latest-news/kha95u-43DAVEBARRYGIFTGUIDECOVER_CPJ.JPG/alternates/LANDSCAPE_200/43DAVEBARRYGIFTGUIDECOVER_CPJ.JPG" alt="Dave Barry's 2016 Holiday Gift Guide"> <span class="duration">5:48</span> </div> <div class="media-desc"> <h4 class="video-title">Dave Barry's 2016 Holiday Gift Guide</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.tri-cityherald.com/news/42u74i-charlotte-vetdog-key/alternates/LANDSCAPE_200/charlotte%20vetdog%20key" alt="Injured veteran can’t work without his service dog, so Lowe’s hired them both "> <span class="duration">1:12</span> </div> <div class="media-desc"> <h4 class="video-title">Injured veteran can’t work without his service dog, so Lowe’s hired them both </h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.idahostatesman.com/latest-news/67fvx9-Idaho-lost-to-Colorado-St.-in-bowling-%E2%80%93-but-here-are-2-Vandal-strikes./alternates/LANDSCAPE_200/Idaho%20lost%20to%20Colorado%20St.%20in%20bowling%20%E2%80%93%20but%20here%20are%202%20Vandal%20strikes." alt="Idaho lost to Colorado St. in bowling – but here are 2 Vandal strikes. "> <span class="duration">0:29</span> </div> <div class="media-desc"> <h4 class="video-title">Idaho lost to Colorado St. in bowling – but here are 2 Vandal strikes. </h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.idahostatesman.com/news/politics-government/state-politics/tae4kp-march_key/alternates/LANDSCAPE_200/march_key" alt="Young women organize human rights march in Boise"> <span class="duration">2:12</span> </div> <div class="media-desc"> <h4 class="video-title">Young women organize human rights march in Boise</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.idahostatesman.com/news/local/community/boise/w0yy1t-1215-Mobile-Homes-01/alternates/LANDSCAPE_200/1215%20Mobile%20Homes%2001" alt="Mobile home park tour in Boise and Garden City"> <span class="duration">1:05</span> </div> <div class="media-desc"> <h4 class="video-title">Mobile home park tour in Boise and Garden City</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.idahostatesman.com/sports/college/mountain-west/boise-state-university/boise-state-football/are0tu-Boise-State-football-coach-Bryan-Harsin-on-Cactus-Bowl-prep-says-Cory-Young-will-transfer/alternates/LANDSCAPE_200/Boise%20State%20football%20coach%20Bryan%20Harsin%2C%20on%20Cactus%20Bowl%20prep%2C%20says%20Cory%20Young%20will%20transfer" alt="Boise State football coach Bryan Harsin, on Cactus Bowl prep, says Cory Young will transfer"> <span class="duration">8:55</span> </div> <div class="media-desc"> <h4 class="video-title">Boise State football coach Bryan Harsin, on Cactus Bowl prep, says Cory Young will transfer</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.idahostatesman.com/news/local/crime/pqr2ab-Former-Ada-County-Sheriff-Gary-Raney-on-the-state-of-Idaho-law-enforcement/alternates/LANDSCAPE_200/Former%20Ada%20County%20Sheriff%20Gary%20Raney%20on%20the%20state%20of%20Idaho%20law%20enforcement" alt="Former Ada County Sheriff Gary Raney on the state of Idaho law enforcement"> <span class="duration">2:05</span> </div> <div class="media-desc"> <h4 class="video-title">Former Ada County Sheriff Gary Raney on the state of Idaho law enforcement</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.idahostatesman.com/news/weather/ahojqy-Take-a-walk-on-the-Boise-Greenbelt-in-the-snow/alternates/LANDSCAPE_200/Take%20a%20walk%20on%20the%20Boise%20Greenbelt%20in%20the%20snow" alt="Take a walk on the Boise Greenbelt in the snow"> <span class="duration">2:38</span> </div> <div class="media-desc"> <h4 class="video-title">Take a walk on the Boise Greenbelt in the snow</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">5 months ago</time> <h2 class="title video-title"> <a href="http://www.idahostatesman.com/news/nation-world/national/article88461822.html">Dallas police chief after shootings: "This must stop"</a> </h2> </div> </div> <div id="playlist-88461822-1482240551774"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.idahostatesman.com/news/nation-world/national/xmpyq0-dallasofficersad.jpg/alternates/LANDSCAPE_200/dallasofficersad.jpg" alt="Dallas police chief after shootings: " this must stop""> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:37</span> </div> <div class="media-desc"> <time class="published-date hidden">5 months ago</time> <h4 class="title video-title">Dallas police chief after shootings: "This must stop"</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.idahostatesman.com/news/nation-world/national/teeyqe-Dallas-shooting-as-seen-from-downtown-high-rise/alternates/LANDSCAPE_200/Dallas%20shooting%20as%20seen%20from%20downtown%20high%20rise" alt="Dallas shooting as seen from downtown high rise"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:16</span> </div> <div class="media-desc"> <time class="published-date hidden">5 months ago</time> <h4 class="title video-title">Dallas shooting as seen from downtown high rise</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.idahostatesman.com/news/nation-world/national/8q92rl-Obama-Dallas-remarks/alternates/LANDSCAPE_200/Obama%20Dallas%20remarks" alt="President Obama's full remarks on Dallas police killings"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">3:56</span> </div> <div class="media-desc"> <time class="published-date hidden">5 months ago</time> <h4 class="title video-title">President Obama's full remarks on Dallas police killings</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.idahostatesman.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="121930428"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.idahostatesman.com/news/nation-world/national/">
National
</a>
</h1>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.idahostatesman.com/news/nation-world/national/article121931623.html#wgt=trending">
If you were warmer this summer, you might be more likely to believe in climate change
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.idahostatesman.com/news/nation-world/national/article121930428.html#wgt=trending">
1,900 people died while being arrested in 2015. Two-thirds were intentionally killed.
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.idahostatesman.com/news/nation-world/national/article121898968.html#wgt=trending">
This will warm your heart: three Sikh men bhangra dancing while shoveling snow
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.idahostatesman.com/news/nation-world/national/article121890153.html#wgt=trending">
How &lsquo;Saturday Night Live&rsquo; turned chaos into TV gold
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.idahostatesman.com/news/nation-world/national/article121905573.html#wgt=trending">
Polar bears&rsquo; path to decline runs through Alaskan village
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="121930428"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Nation & World Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="20215" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91088"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="121930428"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="121930428"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="121930428"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="121930428"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.idahostatesman.com/" target="_top"><img src="http://www.idahostatesman.com/static/images/idahostatesman/logo-sm.png" alt="Idaho Statesman | IdahoStatesman.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
E-Edition (Digital Replica)
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Home Delivery
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://idahostatesman.mycapture.com/mycapture/index.asp#navlink=mi_footer">
Photo Store
</a>
</li>
<li>
<a href="http://www.newslibrary.com/sites/idsb/">
Archive Search
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile &amp; Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/idahostatesman">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/idahostatesman">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/idahostatesman">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/+idahostatesman">
Google+
</a>
</li>
<li>
<a href="https://instagram.com/idahostatesman/">
Instagram
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="/classifieds/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://boise.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.idahostatesman.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="http://myads.idahostatesman.com/#navlink=mi_footer">
Place an Obituary
</a>
</li>
<li>
<a href="/advertise/circulars/#navlink=mi_footer">
Today&#039;s Circulars
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
E-Edition (Digital Replica)
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Home Delivery
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://idahostatesman.mycapture.com/mycapture/index.asp#navlink=mi_footer">
Photo Store
</a>
</li>
<li>
<a href="http://www.newslibrary.com/sites/idsb/">
Archive Search
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile &amp; Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/idahostatesman">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/idahostatesman">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/idahostatesman">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/+idahostatesman">
Google+
</a>
</li>
<li>
<a href="https://instagram.com/idahostatesman/">
Instagram
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="/classifieds/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://boise.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.idahostatesman.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="http://myads.idahostatesman.com/#navlink=mi_footer">
Place an Obituary
</a>
</li>
<li>
<a href="/advertise/circulars/#navlink=mi_footer">
Today&#039;s Circulars
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="121930428"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='121930428'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=40458&contextPath=7089-40338-40452-40458-&pubId=39&cat=&meta=read-story&objId=121930428&type=article&title=1%2c900+people+died+while+being+arrested+in+2015.+Two-thirds+were+intentionally+killed.&url=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=40458&amp;contextPath=7089-40338-40452-40458-&amp;pubId=39&amp;cat=&amp;meta=read-story&amp;objId=121930428&amp;type=article&amp;title=1%2c900+people+died+while+being+arrested+in+2015.+Two-thirds+were+intentionally+killed.&amp;url=http%3a%2f%2fwww.idahostatesman.com%2fnews%2fnation-world%2fnational%2farticle121930428.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.idahostatesman.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.idahostatesman.com/static/js/wps-wf-site-1.0.96-a49e3e4-min.js"></script>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.idahostatesman.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.idahostatesman.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.idahostatesman.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7451/cc.js?ns=_cc7451" id="LOTCC_7451"></script>
<script>_cc7451.bcp();</script>
</body>
</html>
